	<!doctype html>
	<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<!-- Open Graph tags and Twitter Card -->
		<meta property="og:description" content="EPISODE 7: ELECTION DISRUPTED – PART 3: TREVOR POTTER AND ANN RAVEL&nbsp;(THURSDAY, JUNE 4, 1 P.M. ET) As former commissioners&hellip;">
		<meta property="og:image" content="https://knightfoundation.org/wp-content/uploads/2020/04/Vision-header.png?w=3428">
		<meta property="og:site_name" content="Knight Foundation">
		<meta property="og:title" content="Episode 7: Trevor Potter and Ann Ravel">
		<meta property="og:type" content="website">
		<meta property="og:url" content="https://knightfoundation.org/vision-episode-7-trevor-potter-and-ann-ravel/">
		<meta name="twitter:site" content="@knightfdn">
		<meta name="twitter:card" content="summary_large_image">
					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-282115-15"></script> 			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-282115-15');
			</script>
			<!-- End Global site tag (gtag.js) - Google Analytics -->
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5JM9GMN');</script>
			<!-- End Google Tag Manager -->
			
		<title>Episode 7: Trevor Potter and Ann Ravel &#8211; Knight Foundation</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Feed" href="https://knightfoundation.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Comments Feed" href="https://knightfoundation.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/knightfoundation.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://knightfoundation.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='knight-foundation-app-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='knight-foundation-app-global-css-css'  href='https://knightfoundation.org/wp-content/themes/knight-foundation-app/client/build/css/global.7a34f0084ce57468dcdb.min.css?ver=1.0.6' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://knightfoundation.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.5' media='all' />
<link rel='https://api.w.org/' href='https://knightfoundation.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://knightfoundation.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://knightfoundation.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://knightfoundation.org/vision-episode-7-trevor-potter-and-ann-ravel/" />
<link rel='shortlink' href='https://knightfoundation.org/?p=207057' />
<link rel="alternate" type="application/json+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Fvision-episode-7-trevor-potter-and-ann-ravel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Fvision-episode-7-trevor-potter-and-ann-ravel%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=270" />
	</head>

	<body class="page-template-default page page-id-207057 wp-custom-logo">
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JM9GMN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="header" class="site-header" data-component="siteHeader">
	<div class="site-header__container">
		<div class="site-header__branding">
			<h1 class="site-header__title">
				<a class="logo" href="https://knightfoundation.org/" rel="home">
	<span class="logo__logomark">
		<svg width="57" height="57" viewBox="0 0 161 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" transform="translate(.67)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(39.58 34.33)" fill="#FFF" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/></defs></svg>
	</span>
	<span class="logo__logo">
		<svg width="200" height="57" viewBox="0 0 567 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(38.91 34.33)" fill="#FFF" style="mix-blend-mode:normal"/><use xlink:href="#path2_fill" transform="translate(202.11 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path3_fill" transform="translate(242.35 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path4_fill" transform="translate(283.7 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path5_fill" transform="translate(307.08 27.75)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path6_fill" transform="translate(349.55 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path7_fill" transform="translate(388.24 28.51)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path8_fill" transform="translate(202.1 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path9_fill" transform="translate(231.91 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path10_fill" transform="translate(273.84 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path11_fill" transform="translate(315.69 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path12_fill" transform="translate(358.12 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path13_fill" transform="translate(392.25 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path14_fill" transform="translate(430.82 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path15_fill" transform="translate(468.41 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path16_fill" transform="translate(491.92 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path17_fill" transform="translate(533.81 95.32)" fill="#010101" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/><path id="path2_fill" d="M8.99 17.04l14-17h10L18.84 16.8l15.37 24.12H23.75L12.84 24 9 28.57v12.31H0V0h9l-.01 17.04z"/><path id="path3_fill" d="M22.5 40.88L8.36 13.53v27.35H0V0h10.58L24.2 27.74V0h8.35v40.88H22.5z"/><path id="path4_fill" d="M13.09 35.09h4.12v5.79H0v-5.79h4.12V5.79H0V0h17.21v5.79h-4.12v29.3z"/><path id="path5_fill" d="M18.21 20.84h14.87v21.44H27.4l-.89-4.79a12.738 12.738 0 0 1-10.25 4.79C6.01 42.28 0 35.28 0 22.06 0 6.46 7.58 0 18 0c9 0 14.15 5.29 14.2 14.93l-8.86.67c-.11-6.74-2.73-8.46-6-8.46-4.34 0-7.85 3.4-7.85 14.54 0 10 3.29 13.54 8.19 13.54 3.79 0 7.24-2.4 7.46-7.85h-7l.07-6.53z"/><path id="path6_fill" d="M32 40.88h-9.08V24.33H9v16.6H0V0h9v16.88h13.92V0H32v40.88z"/><path id="path7_fill" d="M10.8 7.3H0V0h30.69v7.3H19.88v33.59H10.8V7.3z"/><path id="path8_fill" d="M22.15 24.62H9v16.26H0V0h24.12v7.3H9v10.25h13.15v7.07z"/><path id="path9_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path10_fill" d="M23.23 0h8.91v26.23c0 9.75-5.24 15.32-16.32 15.32C4.07 41.55 0 35.65 0 25.9V0h8.86v23.49c0 7.13 1.39 10.86 7.24 10.86 5.85 0 7.13-3.45 7.13-10.81V0z"/><path id="path11_fill" d="M22.49 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.49z"/><path id="path12_fill" d="M0 40.88V0h10c15.48 0 21.45 6.8 21.45 19.61 0 14.2-6 21.28-21.55 21.28L0 40.88zm11.2-7.39c7.18 0 11-3.34 11-13.37 0-9.64-3.45-12.87-11-12.87H9.03v26.24h2.17z"/><path id="path13_fill" d="M24.75 0l13.76 40.88H29.3l-3.16-9.39H12L9 40.9H0L13.48.02 24.75 0zm-5.74 8.3h-.11l-5 16.26h10.3L19.01 8.3z"/><path id="path14_fill" d="M10.8 7.3H0V0h30.73v7.3H19.88v33.59H10.8V7.3z"/><path id="path15_fill" d="M13.14 35.09h4.12v5.79H0v-5.79h4.14V5.79H.02V0h17.21v5.79h-4.09v29.3z"/><path id="path16_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path17_fill" d="M22.5 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.5z"/></defs></svg>
	</span>
	<span class="screen-reader-text">
		Knight Foundation	</span>
</a>
			</h1>
		</div><!-- .site-branding -->
		<div class="menu-primary-navigation-container"><ul id="primary" class="site-header__nav"><li id="menu-item-152279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152279"><a href="https://knightfoundation.org/programs/">Programs</a></li>
<li id="menu-item-62873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62873"><a href="https://knightfoundation.org/topics/">Topics</a></li>
<li id="menu-item-152325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152325"><a href="https://knightfoundation.org/research/">Research</a></li>
<li id="menu-item-152281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152281"><a href="https://knightfoundation.org/about/">About</a></li>
</ul></div>		<div class="site-header__search" data-component="Search">
			<button class="search-form__trigger" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
			</button>
			<div id="site-header-search" class="search-form__container" tabindex="-1" aria-hidden="true">
				<div class="search-form__inner">
					<form
	class="search-form search-form--context-header"
	role="search"
	method="get"
	action="https://knightfoundation.org/"
>
	<label class="search-form__label" for="search-form">
		<span>
			Search:		</span>
	</label>
	<div class="search-form__form">
		<input
			type="search"
			id="search-form"
			class="search-form__field"
			placeholder="Search"
			value=""
			name="s"
		/>
		<button class="search-form__button--submit search-form__button">
			<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
		</button>
	</div>
</form>
				</div>
			</div>
			<button class="search-form__close" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="10.5" viewBox="0 0 10.5 10.5"><path d="M6.7 5.2l3.5-3.5c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L5.2 3.8 1.7.3C1.3-.1.7-.1.3.3s-.4 1 0 1.4l3.5 3.5L.3 8.8c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l3.5-3.5 3.5 3.5c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L6.7 5.2z"/></svg>
			</button>
		</div><!-- .site-search -->
	</div>
	<div class="site-subnav__container" data-component="Subheader">
			</div>
		
	</div>
</header>
		<div id="content" class="site-content">
			<div id="primary" class="content-area">
				<main id="main" class="site-main">

					<article id="post-207057" class="post-207057 page type-page status-publish has-post-thumbnail hentry">
	<header
					class="entry-header"
			style="background-image: url(https://knightfoundation.org/wp-content/uploads/2020/04/Vision-header.png?w=2600);"
			>
		<div class="entry-title-wrap">
			<h1 class="entry-title"><span>Episode 7: Trevor Potter and Ann Ravel</span></h1>		</div>
	</header><!-- .entry-header -->
	<div class="entry__content-wrapper">
				<div class="entry__content"><div class="rich-text">
<p class="has-medium-font-size"><strong><a href="https://zoom.us/webinar/register/WN_vrYnnaZETA6IDCXf9Wh8vQ">EPISODE 7: ELECTION DISRUPTED – PART 3: TREVOR POTTER AND ANN RAVEL&nbsp;</a></strong><em>(THURSDAY, JUNE 4, 1 P.M. ET)</em></p>
</div>

<div class="rich-text">
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://knightfoundation.org/wp-content/uploads/2020/05/Screen-Shot-2020-05-14-at-2.07.20-PM-2.png" alt="" class="wp-image-207059" width="350" srcset="https://knightfoundation.org/wp-content/uploads/2020/05/Screen-Shot-2020-05-14-at-2.07.20-PM-2.png 816w, https://knightfoundation.org/wp-content/uploads/2020/05/Screen-Shot-2020-05-14-at-2.07.20-PM-2.png?resize=768,550 768w" sizes="(max-width: 816px) 100vw, 816px" /></figure></div>
</div>

<div class="rich-text">
<p>As former commissioners of the Federal Election Commission, Trevor Potter and Ann Ravel provide their insight on elections in the U.S.&nbsp;<a href="https://zoom.us/webinar/register/WN_vrYnnaZETA6IDCXf9Wh8vQ"><strong>Click here to register.</strong></a></p>
</div>


<div data-background-color="white" class="module module--type--three-up post-block three-up--background-color--white"><div class="inner"><header><h2 class="three-up-post-grid__heading">Past Episodes &#8211; Flattening the Infodemic</h2></header><div class="inner-block__container">
<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__image"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-1-jevin-west/"><img src="https://knightfoundation.org/wp-content/uploads/2020/05/Jevin-West-edited-4.png?w=350&amp;h=240&amp;crop=1" alt="" data-id="207060" data-size="third-card"/></a></div><div class="post-block__inner"><h3 class="post-block__title"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-1-jevin-west/">VISION Episode 1: Jevin West</a></h3><div class="post-block__excerpt"><p>Debut episode of VISION with Sam Gill, a show peering into the trends, ideas and disruptions affecting the future of our democracy. Episode 1, “Flattening the Infodemic Curve,” features a conversation with Jevin West, associate professor in the Information School at the University of Washington and director of the Center for an Informed Public, regarding […]</p>
</div><a class="post-block__cta-cover" href="https://knightfoundation.org/vision-episode-1-jevin-west/" role="button"><span class="screen-reader-text">VISION Episode 1: Jevin West</span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__image"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-2-joan-donovan/"><img src="https://knightfoundation.org/wp-content/uploads/2020/05/Joan-Donovan-edited-3.png?w=350&amp;h=240&amp;crop=1" alt="" data-id="207061" data-size="third-card"/></a></div><div class="post-block__inner"><h3 class="post-block__title"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-2-joan-donovan/">VISION Episode 2: Joan Donovan</a></h3><div class="post-block__excerpt"><p>Episode 2 of VISION with Sam Gill. Continuing on the topic of “Flattening the Infodemic”, this episode features a conversation with Dr. Joan Donovan, Director of the Technology and Social Change (TaSC) Research Project at Harvard’s Shorenstein Center, and expert in the field of examining internet and technology, online extremism, media manipulation, and disinformation campaigns.</p>
</div><a class="post-block__cta-cover" href="https://knightfoundation.org/vision-episode-2-joan-donovan/" role="button"><span class="screen-reader-text">VISION Episode 2: Joan Donovan</span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__image"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-3-safiya-umoja-noble/"><img src="https://knightfoundation.org/wp-content/uploads/2020/05/Safiya-Noble-edited-3.png?w=350&amp;h=240&amp;crop=1" alt="" data-id="207062" data-size="third-card"/></a></div><div class="post-block__inner"><h3 class="post-block__title"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-3-safiya-umoja-noble/">VISION Episode 3: Safiya Umoja Noble</a></h3><div class="post-block__excerpt"><p>Episode 3 of VISION featured a conversation with Dr. Safiya Umoja Noble, Associate Professor at the University of California, Los Angeles (UCLA) and Co-Director of the UCLA Center for Critical Internet Inquiry. She also holds appointments in African American Studies and Gender Studies. She is the author “Algorithms of Oppression: How Search Engines Reinforce Racism […]</p>
</div><a class="post-block__cta-cover" href="https://knightfoundation.org/vision-episode-3-safiya-umoja-noble/" role="button"><span class="screen-reader-text">VISION Episode 3: Safiya Umoja Noble</span></a></div></div>
</div></div></div>



<div data-background-color="white" class="module module--type--three-up post-block three-up--background-color--white"><div class="inner"><div class="inner-block__container">
<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__image"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-4-renee-diresta/"><img src="https://knightfoundation.org/wp-content/uploads/2020/05/Renee-Di-Resta-edited-4.png?w=350&amp;h=240&amp;crop=1" alt="" data-id="207068" data-size="third-card"/></a></div><div class="post-block__inner"><h3 class="post-block__title"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-4-renee-diresta/">VISION Episode 4: Renée DiResta</a></h3><div class="post-block__excerpt"><p>Renée DiResta, the technical research manager at Stanford Internet Observatory, joined Sam for Episode 4 of VISION. As an expert on abuse in current information technologies, the spread of malign narratives across social networks, and in policymaking to devise responses to the problem, DiResta contributed to the conversation on flattening the infodemic curve during COVID-19.</p>
</div><a class="post-block__cta-cover" href="https://knightfoundation.org/vision-episode-4-renee-diresta/" role="button"><span class="screen-reader-text">VISION Episode 4: Renée DiResta</span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__inner"><a class="post-block__cta-cover" href="" role="button"><span class="screen-reader-text"></span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__inner"><a class="post-block__cta-cover" href="" role="button"><span class="screen-reader-text"></span></a></div></div>
</div></div></div>



<div data-background-color="white" class="module module--type--three-up post-block three-up--background-color--white"><div class="inner"><header><h2 class="three-up-post-grid__heading">Past Episodes &#8211; Election Disrupted</h2></header><div class="inner-block__container">
<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__image"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-5-nate-persily/"><img src="https://knightfoundation.org/wp-content/uploads/2020/05/Nate-Persily-edited-2.png?w=350&amp;h=240&amp;crop=1" alt="" data-id="207070" data-size="third-card"/></a></div><div class="post-block__inner"><h3 class="post-block__title"><a class="post-block__link" href="https://knightfoundation.org/vision-episode-5-nate-persily/">VISION Episode 5: Nate Persily</a></h3><div class="post-block__excerpt"><p>Voting is a vital function of our democracy. What happens when the pandemic shuts down polls or forces people to wait for hours to cast their ballots?&nbsp; Nate Persily, Stanford law professor and campaign expert, spoke with Sam on Episode 5 of&nbsp;VISION, kicking off a new, four-episode deep dive into the issues surrounding the 2020 […]</p>
</div><a class="post-block__cta-cover" href="https://knightfoundation.org/vision-episode-5-nate-persily/" role="button"><span class="screen-reader-text">VISION Episode 5: Nate Persily</span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__inner"><a class="post-block__cta-cover" href="" role="button"><span class="screen-reader-text"></span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__inner"><a class="post-block__cta-cover" href="" role="button"><span class="screen-reader-text"></span></a></div></div>
</div></div></div>


<div class="rich-text">
<hr class="wp-block-separator"/>
</div>


<div data-background-color="white" class="module module--type--three-up post-block three-up--background-color--white"><div class="inner"><header><h2 class="three-up-post-grid__heading">VISION Homepage</h2></header><div class="inner-block__container">
<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__image"><a class="post-block__link" href="https://knightfoundation.org/vision-peering-into-the-future-of-democracy/"><img src="https://knightfoundation.org/wp-content/uploads/2020/05/VISION-hero.jpg" alt="" data-id="207001" data-size="third-card"/></a></div><div class="post-block__inner"><h3 class="post-block__title"><a class="post-block__link" href="https://knightfoundation.org/vision-peering-into-the-future-of-democracy/">Vision: Peering into the future of democracy</a></h3><div class="post-block__excerpt"><p>VISION is a weekly conversation about the trends, ideas and disruptions changing the face of our democracy. Hosted by Sam Gill, SVP/Chief Program Officer, Knight Foundation Episode 6: Election Disrupted – Part 2: Spencer Overton and Arturo Vargas (Thursday, May 28, 1 p.m. ET) Spencer Overton, President of the Joint Center for Political and Economic […]</p>
</div><a class="post-block__cta-cover" href="https://knightfoundation.org/vision-peering-into-the-future-of-democracy/" role="button"><span class="screen-reader-text">Vision: Peering into the future of democracy</span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__inner"><a class="post-block__cta-cover" href="" role="button"><span class="screen-reader-text"></span></a></div></div>



<div data-background-color="transparent" data-text-align="left" data-program-id="0" class="module module--type--post-block post-block"><div class="post-block__inner"><a class="post-block__cta-cover" href="" role="button"><span class="screen-reader-text"></span></a></div></div>
</div></div></div>

		</div></div></article><!-- #post-## -->

				</main>
			</div>
		</div><!-- #content -->

		<footer class="site-footer">
	<div class="site-footer__container">
		<div class="site-footer__nav">
			<div class="menu-footer-menu-container"><ul id="footer" class="menu"><li id="menu-item-152305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152305"><a href="https://knightfoundation.org/about/contact/">Contact</a></li>
<li id="menu-item-152306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152306"><a href="https://knightfoundation.org/terms/">Terms</a></li>
<li id="menu-item-152307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152307"><a href="https://knightfoundation.org/privacy/">Privacy</a></li>
<li id="menu-item-152308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152308"><a href="https://knightfoundation.org/newsletter/">Subscribe</a></li>
<li id="menu-item-181740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181740"><a href="https://knightfoundation.org/faq-2/">FAQ</a></li>
</ul></div>		</div>
		<div class="site-footer__social">
			<div class="menu-social-menu-container"><ul id="social" class="menu"><li id="menu-item-152314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152314"><a href="https://facebook.com/knightfdn">Facebook</a></li>
<li id="menu-item-152313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152313"><a href="https://twitter.com/knightfdn">Twitter</a></li>
<li id="menu-item-152315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152315"><a href="https://instagram.com/knightfdn">Instagram</a></li>
<li id="menu-item-181739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181739"><a href="https://vimeo.com/knightfdn">Vimeo</a></li>
</ul></div>		</div>
		<div class="site-footer__colophon">
			<p>
				Copyright &copy; 2006-2019 John S. and James L. Knight Foundation. Other copyrights apply where noted.				<br>
				This work is licensed under a Creative Commons Attribution-NonCommercial 4.0 International License.			</p>
			<div class="site-footer__license">
				<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">
					<img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png">
				</a>
				<a href="https://privacy.truste.com/privacy-seal/validation?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" target="_blank">
					<img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" alt="TRUSTe">
				</a>
				<div class="vip">
					<img src="/wp-content/themes/knight-foundation-app/client/src/images/logo-dark.png" alt="Powered by WordPress VIP"/>
					<span>Powered by WordPress VIP</span>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .site-footer -->
	</div><!-- #page -->


	<script>
var knightConfig = {"restBase":"https:\/\/knightfoundation.org\/wp-json\/","timezone":"America\/New_York"};
</script>
<script src='https://knightfoundation.org/wp-content/themes/knight-foundation-app/client/build/js/global.717f19f4d9614dff66b1.bundle.min.js?ver=1.0.6'></script>
<script src='https://knightfoundation.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'156721592',post:'207057',tz:'-4',srv:'knightfoundation.org'} ]);
	_stq.push([ 'clickTrackerInit', '156721592', '207057' ]);
</script>

	</body>
	</html>
<!-- Feature content contains HTML for ENTIRE page. -->
