	<!doctype html>
	<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<!-- Open Graph tags and Twitter Card -->
		<meta property="og:description" content="Do you want to support local news on in your community or across the country? Click on the logos above&hellip;">
		<meta property="og:image" content="">
		<meta property="og:site_name" content="Knight Foundation">
		<meta property="og:title" content="Support local news and democracy in the digital age">
		<meta property="og:type" content="website">
		<meta property="og:url" content="https://knightfoundation.org/ways-to-support-local-news-and-democracy-in-the-digital-age/">
		<meta name="twitter:site" content="@knightfdn">
		<meta name="twitter:card" content="summary_large_image">
					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-282115-15"></script> 			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-282115-15');
			</script>
			<!-- End Global site tag (gtag.js) - Google Analytics -->
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5JM9GMN');</script>
			<!-- End Google Tag Manager -->
			
		<title>Support local news and democracy in the digital age &#8211; Knight Foundation</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Feed" href="https://knightfoundation.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Comments Feed" href="https://knightfoundation.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/knightfoundation.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://knightfoundation.org/wp-includes/css/dist/block-library/style.min.css?m=1576711021g' type='text/css' media='all' />
<link rel='stylesheet' id='knight-foundation-app-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://knightfoundation.org/_static/??/wp-content/themes/knight-foundation-app/client/build/css/global.9da2d60ec20aa955acc7.min.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1577221375' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://knightfoundation.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://knightfoundation.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://knightfoundation.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://knightfoundation.org/ways-to-support-local-news-and-democracy-in-the-digital-age/" />
<link rel='shortlink' href='https://knightfoundation.org/?p=187711' />
<link rel="alternate" type="application/json+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Fways-to-support-local-news-and-democracy-in-the-digital-age%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Fways-to-support-local-news-and-democracy-in-the-digital-age%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=270" />
	</head>

	<body class="page-template-default page page-id-187711 wp-custom-logo">
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JM9GMN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="header" class="site-header" data-component="siteHeader">
	<div class="site-header__container">
		<div class="site-header__branding">
			<h1 class="site-header__title">
				<a class="logo" href="https://knightfoundation.org/" rel="home">
	<span class="logo__logomark">
		<svg width="57" height="57" viewBox="0 0 161 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" transform="translate(.67)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(39.58 34.33)" fill="#FFF" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/></defs></svg>
	</span>
	<span class="logo__logo">
		<svg width="200" height="57" viewBox="0 0 567 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(38.91 34.33)" fill="#FFF" style="mix-blend-mode:normal"/><use xlink:href="#path2_fill" transform="translate(202.11 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path3_fill" transform="translate(242.35 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path4_fill" transform="translate(283.7 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path5_fill" transform="translate(307.08 27.75)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path6_fill" transform="translate(349.55 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path7_fill" transform="translate(388.24 28.51)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path8_fill" transform="translate(202.1 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path9_fill" transform="translate(231.91 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path10_fill" transform="translate(273.84 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path11_fill" transform="translate(315.69 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path12_fill" transform="translate(358.12 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path13_fill" transform="translate(392.25 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path14_fill" transform="translate(430.82 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path15_fill" transform="translate(468.41 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path16_fill" transform="translate(491.92 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path17_fill" transform="translate(533.81 95.32)" fill="#010101" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/><path id="path2_fill" d="M8.99 17.04l14-17h10L18.84 16.8l15.37 24.12H23.75L12.84 24 9 28.57v12.31H0V0h9l-.01 17.04z"/><path id="path3_fill" d="M22.5 40.88L8.36 13.53v27.35H0V0h10.58L24.2 27.74V0h8.35v40.88H22.5z"/><path id="path4_fill" d="M13.09 35.09h4.12v5.79H0v-5.79h4.12V5.79H0V0h17.21v5.79h-4.12v29.3z"/><path id="path5_fill" d="M18.21 20.84h14.87v21.44H27.4l-.89-4.79a12.738 12.738 0 0 1-10.25 4.79C6.01 42.28 0 35.28 0 22.06 0 6.46 7.58 0 18 0c9 0 14.15 5.29 14.2 14.93l-8.86.67c-.11-6.74-2.73-8.46-6-8.46-4.34 0-7.85 3.4-7.85 14.54 0 10 3.29 13.54 8.19 13.54 3.79 0 7.24-2.4 7.46-7.85h-7l.07-6.53z"/><path id="path6_fill" d="M32 40.88h-9.08V24.33H9v16.6H0V0h9v16.88h13.92V0H32v40.88z"/><path id="path7_fill" d="M10.8 7.3H0V0h30.69v7.3H19.88v33.59H10.8V7.3z"/><path id="path8_fill" d="M22.15 24.62H9v16.26H0V0h24.12v7.3H9v10.25h13.15v7.07z"/><path id="path9_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path10_fill" d="M23.23 0h8.91v26.23c0 9.75-5.24 15.32-16.32 15.32C4.07 41.55 0 35.65 0 25.9V0h8.86v23.49c0 7.13 1.39 10.86 7.24 10.86 5.85 0 7.13-3.45 7.13-10.81V0z"/><path id="path11_fill" d="M22.49 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.49z"/><path id="path12_fill" d="M0 40.88V0h10c15.48 0 21.45 6.8 21.45 19.61 0 14.2-6 21.28-21.55 21.28L0 40.88zm11.2-7.39c7.18 0 11-3.34 11-13.37 0-9.64-3.45-12.87-11-12.87H9.03v26.24h2.17z"/><path id="path13_fill" d="M24.75 0l13.76 40.88H29.3l-3.16-9.39H12L9 40.9H0L13.48.02 24.75 0zm-5.74 8.3h-.11l-5 16.26h10.3L19.01 8.3z"/><path id="path14_fill" d="M10.8 7.3H0V0h30.73v7.3H19.88v33.59H10.8V7.3z"/><path id="path15_fill" d="M13.14 35.09h4.12v5.79H0v-5.79h4.14V5.79H.02V0h17.21v5.79h-4.09v29.3z"/><path id="path16_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path17_fill" d="M22.5 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.5z"/></defs></svg>
	</span>
	<span class="screen-reader-text">
		Knight Foundation	</span>
</a>
			</h1>
		</div><!-- .site-branding -->
		<div class="menu-primary-navigation-container"><ul id="primary" class="site-header__nav"><li id="menu-item-152279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152279"><a href="https://knightfoundation.org/programs/">Programs</a></li>
<li id="menu-item-62873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62873"><a href="https://knightfoundation.org/topics/">Topics</a></li>
<li id="menu-item-152325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152325"><a href="https://knightfoundation.org/research/">Research</a></li>
<li id="menu-item-152281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152281"><a href="https://knightfoundation.org/about/">About</a></li>
</ul></div>		<div class="site-header__search" data-component="Search">
			<button class="search-form__trigger" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
			</button>
			<div id="site-header-search" class="search-form__container" tabindex="-1" aria-hidden="true">
				<div class="search-form__inner">
					<form
	class="search-form search-form--context-header"
	role="search"
	method="get"
	action="https://knightfoundation.org/"
>
	<label class="search-form__label" for="search-form">
		<span>
			Search:		</span>
	</label>
	<div class="search-form__form">
		<input
			type="search"
			id="search-form"
			class="search-form__field"
			placeholder="Search"
			value=""
			name="s"
		/>
		<button class="search-form__button--submit search-form__button">
			<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
		</button>
	</div>
</form>
				</div>
			</div>
			<button class="search-form__close" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="10.5" viewBox="0 0 10.5 10.5"><path d="M6.7 5.2l3.5-3.5c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L5.2 3.8 1.7.3C1.3-.1.7-.1.3.3s-.4 1 0 1.4l3.5 3.5L.3 8.8c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l3.5-3.5 3.5 3.5c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L6.7 5.2z"/></svg>
			</button>
		</div><!-- .site-search -->
	</div>
	<div class="site-subnav__container" data-component="Subheader">
			</div>
		
	</div>
</header>
		<div id="content" class="site-content">
			<div id="primary" class="content-area">
				<main id="main" class="site-main">

					<article id="post-187711" class="post-187711 page type-page status-publish hentry">
	<header
					class="entry-header"
			>
		<div class="entry-title-wrap">
			<h1 class="entry-title"><span>Support local news and democracy in the digital age</span></h1>		</div>
	</header><!-- .entry-header -->
	<div class="entry__content-wrapper">
				<div class="entry__content"><div class="rich-text">
<div class="block--type--external-links"><h2 class="block__heading"></h2><p class="block__description">Join us in supporting organizations that are building the future of local news in the United States.</p><ul class="block__cards"><li class="block__card card"><a href="http://www.theajp.org/" title="American Journalism Project" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>American Journalism Project</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="http://www.theajp.org/">American Journalism Project</a></div></div><div class="card__description"><a href="http://www.theajp.org/">A new venture philanthropy initiative that will provide transformative grants and support to local, nonprofit civic news organizations to ensure their long-term sustainability.</a></div><div class="card__image"><a href="http://www.theajp.org/" title="American Journalism Project"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/american-journalism-project.jpg" alt="American Journalism Project"/></a></div></li><li class="block__card card"><a href="https://www.pbs.org/wgbh/frontline/?utm_source=promourl&amp;utm_medium=direct&amp;utm_campaign=frontline_2018" title="Frontline PBS" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>Frontline PBS</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.pbs.org/wgbh/frontline/?utm_source=promourl&amp;utm_medium=direct&amp;utm_campaign=frontline_2018">Frontline PBS</a></div></div><div class="card__description"><a href="https://www.pbs.org/wgbh/frontline/?utm_source=promourl&amp;utm_medium=direct&amp;utm_campaign=frontline_2018">An investigative news and current affairs series that produces high-quality documentaries and multimedia. Frontline will expand to establish up to five geographic hubs around the country involving partnerships with local newsrooms.</a></div><div class="card__image"><a href="https://www.pbs.org/wgbh/frontline/?utm_source=promourl&amp;utm_medium=direct&amp;utm_campaign=frontline_2018" title="Frontline PBS"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/frontline.jpg" alt="Frontline PBS"/></a></div></li><li class="block__card card"><a href="https://inn.org/" title="Institute for Nonprofit news" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>Institute for Nonprofit news</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://inn.org/">Institute for Nonprofit news</a></div></div><div class="card__description"><a href="https://inn.org/">INN is a network of more than 200 nonprofit newsrooms across the United States, working to strengthen the sources of trusted news for thousands of diverse communities.</a></div><div class="card__image"><a href="https://inn.org/" title="Institute for Nonprofit news"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/INN.jpg" alt="Institute for Nonprofit news"/></a></div></li><li class="block__card card"><a href="https://www.lenfestinstitute.org/" title="Lenfest Institute for Journalism" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>Lenfest Institute for Journalism</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.lenfestinstitute.org/">Lenfest Institute for Journalism</a></div></div><div class="card__description"><a href="https://www.lenfestinstitute.org/">The Institute&#8217;s sole mission is to develop and support sustainable business models for great local journalism.</a></div><div class="card__image"><a href="https://www.lenfestinstitute.org/" title="Lenfest Institute for Journalism"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/lenfest-institute.jpg" alt="Lenfest Institute for Journalism"/></a></div></li><li class="block__card card"><a href="https://www.lionpublishers.com/" title="LION Publishers – Local Independent Online News" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>LION Publishers – Local Independent Online News</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.lionpublishers.com/">LION Publishers – Local Independent Online News</a></div></div><div class="card__description"><a href="https://www.lionpublishers.com/">The membership group supports the viability and excellence of locally focused independent online news organizations. LION cultivates their connections to their communities through education, cooperation and collaboration.</a></div><div class="card__image"><a href="https://www.lionpublishers.com/" title="LION Publishers – Local Independent Online News"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/lion.jpg" alt="LION Publishers – Local Independent Online News"/></a></div></li><li class="block__card card"><a href="https://newslit.org/" title="News Literacy Project" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>News Literacy Project</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://newslit.org/">News Literacy Project</a></div></div><div class="card__description"><a href="https://newslit.org/">A nonpartisan educational nonprofit that empowers educators to teach news literacy to middle and high school students. The organization’s signature NewsLitCamps provide teachers and librarians with teaching resources and the opportunity to connect directly with journalists working in their communities.</a></div><div class="card__image"><a href="https://newslit.org/" title="News Literacy Project"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/news-literacy-project.jpg" alt="News Literacy Project"/></a></div></li><li class="block__card card"><a href="https://fundjournalism.org/" title="News Revenue Hub" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>News Revenue Hub</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://fundjournalism.org/">News Revenue Hub</a></div></div><div class="card__description"><a href="https://fundjournalism.org/">The News Revenue Hub is a mission-driven nonprofit organization dedicated to helping news outlets across the United States develop sustainable business models.</a></div><div class="card__image"><a href="https://fundjournalism.org/" title="News Revenue Hub"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/fundjournalism.jpg" alt="News Revenue Hub"/></a></div></li><li class="block__card card"><a href="https://www.newsmatch.org/" title="NewsMatch" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>NewsMatch</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.newsmatch.org/">NewsMatch</a></div></div><div class="card__description"><a href="https://www.newsmatch.org/">A national matching-gift campaign that is growing fundraising capacity in nonprofit newsrooms and promoting giving to journalism among U.S. donors. It has helped nonprofit news organizations raise more than $14 million since 2016. NewsMatch 2019, which will launch this fall, is accepting grants and contributions now.</a></div><div class="card__image"><a href="https://www.newsmatch.org/" title="NewsMatch"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/news-match.jpg" alt="NewsMatch"/></a></div></li><li class="block__card card"><a href="https://www.propublica.org/" title="ProPublica" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>ProPublica</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.propublica.org/">ProPublica</a></div></div><div class="card__description"><a href="https://www.propublica.org/">The investigative news organization’s Local Reporting Network supports local and regional newsrooms as they work on important investigative projects affecting their communities. </a></div><div class="card__image"><a href="https://www.propublica.org/" title="ProPublica"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/propublica.jpg" alt="ProPublica"/></a></div></li><li class="block__card card"><a href="https://www.reportforamerica.org/" title="Report for America" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>Report for America</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.reportforamerica.org/">Report for America</a></div></div><div class="card__description"><a href="https://www.reportforamerica.org/">A national service program that places journalists in underserved local newsrooms across the country and trains the next generation of journalists working in local news organizations. Report for America is an initiative of The GroundTruth Project.</a></div><div class="card__image"><a href="https://www.reportforamerica.org/" title="Report for America"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/report-for-america.jpg" alt="Report for America"/></a></div></li><li class="block__card card"><a href="https://www.rcfp.org/" title="Reporters Committee for Freedom of the Press" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>Reporters Committee for Freedom of the Press</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.rcfp.org/">Reporters Committee for Freedom of the Press</a></div></div><div class="card__description"><a href="https://www.rcfp.org/">The committee helps local newsrooms defend the First Amendment and hold decision-makers accountable. It is tripling the number of lawyers working on local issues and expanding its network of local attorneys providing pro bono legal support.</a></div><div class="card__image"><a href="https://www.rcfp.org/" title="Reporters Committee for Freedom of the Press"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/reporters-committee.jpg" alt="Reporters Committee for Freedom of the Press"/></a></div></li><li class="block__card card"><a href="https://www.solutionsjournalism.org/" title="Solutions Journalism Network" target="_blank" rel="noopener noreferrer" class="card__external-link"><span>Solutions Journalism Network</span></a><div class="card__header"><div class="card__content-type">External Content / Website</div><div class="card__title"><a href="https://www.solutionsjournalism.org/">Solutions Journalism Network</a></div></div><div class="card__description"><a href="https://www.solutionsjournalism.org/">A nonprofit that advances community engagement and civic dialogue to produce rigorous reporting that highlights solutions, rather than problems. </a></div><div class="card__image"><a href="https://www.solutionsjournalism.org/" title="Solutions Journalism Network"><img src="https://knightfoundation.org/wp-content/uploads/2016/07/sjn.jpg" alt="Solutions Journalism Network"/></a></div></li></ul></div>
</div>

<div class="rich-text">
<p>Do you want to support local news on in your community or across the country? Click on the logos above to connect directly with our grantees. </p>
</div>

<div class="rich-text">
<p>Want to support a nonprofit news site and have your contribution matched?&nbsp;Go to <a rel="noreferrer noopener" target="_blank" href="http://newsmatch.org/">NewsMatch.org</a>. </p>
</div>

<div class="rich-text">
<p>Want advice on how to have the most impact with a major gift? Email&nbsp;<a rel="noreferrer noopener" target="_blank"><span class="__cf_email__" data-cfemail="b4d8dbd7d5d8dad1c3c7f4dfd29adbc6d3">[email&#160;protected]</span></a>&nbsp;and we&#8217;ll talk. </p>
</div>

<div class="rich-text">
<p>Learn more at&nbsp;<a rel="noreferrer noopener" target="_blank" href="http://kf.org/localnews">kf.org/localnews</a>.&nbsp;</p>
</div>


<div class="block--type--curated-content">
	<h3 class="block-curated-content__heading"></h3>
		<ul class="block__cards">
								<li class="block__card card journalism">
									<div data-component="curatedShare">
	<button
		class="card__share-button share-button"
		type="button"
	>
		<span>Share</span>
	</button>
	<div class="card__share-icons">
		<div class="social-share">
	<span class="social-share__label contrast">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook contrast">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fadvancing-a-new-era-in-local-news-a-call-to-action%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter contrast">
			<a
				href="https://twitter.com/intent/tweet?text=Advancing%20a%20new%20era%20in%20local%20news%3A%20a%20call%20to%20action&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fadvancing-a-new-era-in-local-news-a-call-to-action%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin contrast">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fadvancing-a-new-era-in-local-news-a-call-to-action%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email contrast">
			<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d741a21283b2c2d692f3b2624690227202e213d690f263c272d283d2026276f6a797a71722b262d3074213d3d393a7366662227202e213d2f263c272d283d20262767263b2e66283b3d202a252c3a66282d3f28272a20272e642864272c3e642c3b286420276425262a282564272c3e3a6428642a282525643d2664282a3d20262766" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div>
</div>
								<div class="card__header">
					<div class="card__content-type">
						Journalism / Article					</div>
					<div class="card__title">
						<a href="https://knightfoundation.org/articles/advancing-a-new-era-in-local-news-a-call-to-action/">
							Advancing a new era in local news: a call to action						</a>
					</div>
				</div>
									<div class="card__image">
						<a href="https://knightfoundation.org/articles/advancing-a-new-era-in-local-news-a-call-to-action/">
							<img width="5692" height="3200" src="https://knightfoundation.org/wp-content/uploads/2019/11/Jennifer-intro.jpg?w=5692" class="attachment-large size-large wp-post-image" alt="" srcset="https://knightfoundation.org/wp-content/uploads/2019/11/Jennifer-intro.jpg 5692w, https://knightfoundation.org/wp-content/uploads/2019/11/Jennifer-intro.jpg?resize=768,432 768w, https://knightfoundation.org/wp-content/uploads/2019/11/Jennifer-intro.jpg?resize=1536,864 1536w, https://knightfoundation.org/wp-content/uploads/2019/11/Jennifer-intro.jpg?resize=2048,1151 2048w" sizes="(max-width: 5692px) 100vw, 5692px" />						</a>
					</div>
							</li>
								<li class="block__card card journalism">
									<div data-component="curatedShare">
	<button
		class="card__share-button share-button"
		type="button"
	>
		<span>Share</span>
	</button>
	<div class="card__share-icons">
		<div class="social-share">
	<span class="social-share__label contrast">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook contrast">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fhow-more-philanthropists-foundations-can-support-local-news-as-a-public-good%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter contrast">
			<a
				href="https://twitter.com/intent/tweet?text=How%20More%20Philanthropists%2C%20Foundations%20Can%20Support%20Local%20News%20as%20a%20%E2%80%98Public%20Good%E2%80%99&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fhow-more-philanthropists-foundations-can-support-local-news-as-a-public-good%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin contrast">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fhow-more-philanthropists-foundations-can-support-local-news-as-a-public-good%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email contrast">
			<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92fcc7ceddcacb8fc9ddc0c28fe4c1c6c8c7db8fe9c0dac1cbcedbc6c0c1898c9f9c9794cdc0cbd692c7dbdbdfdc958080c4c1c6c8c7dbc9c0dac1cbcedbc6c0c181c0ddc880cedddbc6ccc3cadc80c7c0d882c2c0ddca82dfc7c6c3cec1dbc7ddc0dfc6dcdbdc82c9c0dac1cbcedbc6c0c1dc82cccec182dcdadfdfc0dddb82c3c0cccec382c1cad8dc82cedc82ce82dfdacdc3c6cc82c8c0c0cb80" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div>
</div>
								<div class="card__header">
					<div class="card__content-type">
						Journalism / Article					</div>
					<div class="card__title">
						<a href="https://knightfoundation.org/articles/how-more-philanthropists-foundations-can-support-local-news-as-a-public-good/">
							How More Philanthropists, Foundations Can Support Local News as a ‘Public Good’						</a>
					</div>
				</div>
									<div class="card__image">
						<a href="https://knightfoundation.org/articles/how-more-philanthropists-foundations-can-support-local-news-as-a-public-good/">
							<img width="1366" height="768" src="https://knightfoundation.org/wp-content/uploads/2019/11/Foundations-support.jpg?w=1366" class="attachment-large size-large wp-post-image" alt="" srcset="https://knightfoundation.org/wp-content/uploads/2019/11/Foundations-support.jpg 1366w, https://knightfoundation.org/wp-content/uploads/2019/11/Foundations-support.jpg?resize=768,432 768w" sizes="(max-width: 1366px) 100vw, 1366px" />						</a>
					</div>
							</li>
								<li class="block__card card ">
									<div data-component="curatedShare">
	<button
		class="card__share-button share-button"
		type="button"
	>
		<span>Share</span>
	</button>
	<div class="card__share-icons">
		<div class="social-share">
	<span class="social-share__label contrast">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook contrast">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Fhow-local-foundations-can-support-local-news-full%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter contrast">
			<a
				href="https://twitter.com/intent/tweet?text=How%20Local%20Foundations%20Can%20Support%20Local%20News&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Fhow-local-foundations-can-support-local-news-full%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin contrast">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Fhow-local-foundations-can-support-local-news-full%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email contrast">
			<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd93a8a1b2a5a4e0a6b2afade08baea9a7a8b4e086afb5aea4a1b4a9afaee6e3f0f3f8fba2afa4b9fda8b4b4b0b3faefefabaea9a7a8b4a6afb5aea4a1b4a9afaeeeafb2a7efa8afb7edacafa3a1aceda6afb5aea4a1b4a9afaeb3eda3a1aeedb3b5b0b0afb2b4edacafa3a1acedaea5b7b3eda6b5acacef" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div>
</div>
								<div class="card__header">
					<div class="card__content-type">
						Page					</div>
					<div class="card__title">
						<a href="https://knightfoundation.org/how-local-foundations-can-support-local-news-full/">
							How Local Foundations Can Support Local News						</a>
					</div>
				</div>
									<div class="card__image">
						<a href="https://knightfoundation.org/how-local-foundations-can-support-local-news-full/">
							<img width="1366" height="768" src="https://knightfoundation.org/wp-content/uploads/2019/11/local-foundations.png?w=1366" class="attachment-large size-large wp-post-image" alt="" srcset="https://knightfoundation.org/wp-content/uploads/2019/11/local-foundations.png 1366w, https://knightfoundation.org/wp-content/uploads/2019/11/local-foundations.png?resize=768,432 768w" sizes="(max-width: 1366px) 100vw, 1366px" />						</a>
					</div>
							</li>
			</ul>
</div>


		</div></div></article><!-- #post-## -->

				</main>
			</div>
		</div><!-- #content -->

		<footer class="site-footer">
	<div class="site-footer__container">
		<div class="site-footer__nav">
			<div class="menu-footer-menu-container"><ul id="footer" class="menu"><li id="menu-item-152305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152305"><a href="https://knightfoundation.org/about/contact/">Contact</a></li>
<li id="menu-item-152306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152306"><a href="https://knightfoundation.org/terms/">Terms</a></li>
<li id="menu-item-152307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152307"><a href="https://knightfoundation.org/privacy/">Privacy</a></li>
<li id="menu-item-152308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152308"><a href="https://knightfoundation.org/newsletter/">Subscribe</a></li>
<li id="menu-item-181740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181740"><a href="https://knightfoundation.org/faq-2/">FAQ</a></li>
</ul></div>		</div>
		<div class="site-footer__social">
			<div class="menu-social-menu-container"><ul id="social" class="menu"><li id="menu-item-152314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152314"><a href="https://facebook.com/knightfdn">Facebook</a></li>
<li id="menu-item-152313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152313"><a href="https://twitter.com/knightfdn">Twitter</a></li>
<li id="menu-item-152315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152315"><a href="https://instagram.com/knightfdn">Instagram</a></li>
<li id="menu-item-181739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181739"><a href="https://vimeo.com/knightfdn">Vimeo</a></li>
</ul></div>		</div>
		<div class="site-footer__colophon">
			<p>
				Copyright &copy; 2006-2019 John S. and James L. Knight Foundation. Other copyrights apply where noted.				<br>
				This work is licensed under a Creative Commons Attribution-NonCommercial 4.0 International License.			</p>
			<div class="site-footer__license">
				<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">
					<img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png">
				</a>
				<a href="https://privacy.truste.com/privacy-seal/validation?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" target="_blank">
					<img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" alt="TRUSTe">
				</a>
				<div class="vip">
					<img src="/wp-content/themes/knight-foundation-app/client/src/images/logo-dark.png" alt="Powered by WordPress VIP"/>
					<span>Powered by WordPress VIP</span>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .site-footer -->
	</div><!-- #page -->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://knightfoundation.org/_static/??/wp-content/themes/knight-foundation-app/client/build/js/global.857fc32c93411bb83158.bundle.min.js,/wp-includes/js/wp-embed.min.js?m=1577221375j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'156721592',post:'187711',tz:'-5',srv:'knightfoundation.org'} ]);
	_stq.push([ 'clickTrackerInit', '156721592', '187711' ]);
</script>

	</body>
	</html>
<!-- Feature content contains HTML for ENTIRE page. -->
