	<!doctype html>
	<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<!-- Open Graph tags and Twitter Card -->
		<meta property="og:description" content="A Gallup/Knight Foundation survey">
		<meta property="og:image" content="https://knightfoundation.org/wp-content/uploads/2019/06/Image_2018-09-28_at_3.01.03_PM.png?w=2326">
		<meta property="og:site_name" content="Knight Foundation">
		<meta property="og:title" content="American views: Trust, media and democracy">
		<meta property="og:type" content="website">
		<meta property="og:url" content="https://knightfoundation.org/reports/american-views-trust-media-and-democracy/">
		<meta name="twitter:site" content="@knightfdn">
		<meta name="twitter:card" content="summary_large_image">
					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-282115-15"></script> 			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-282115-15');
			</script>
			<!-- End Global site tag (gtag.js) - Google Analytics -->
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5JM9GMN');</script>
			<!-- End Google Tag Manager -->
			
		<title>American views: Trust, media and democracy &#8211; Knight Foundation</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Feed" href="https://knightfoundation.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Comments Feed" href="https://knightfoundation.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/knightfoundation.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://knightfoundation.org/wp-includes/css/dist/block-library/style.min.css?m=1576711033g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='knight-foundation-app-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://knightfoundation.org/_static/??/wp-content/themes/knight-foundation-app/client/build/css/global.9da2d60ec20aa955acc7.min.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1583439314' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://knightfoundation.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://knightfoundation.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://knightfoundation.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://knightfoundation.org/reports/american-views-trust-media-and-democracy/" />
<link rel='shortlink' href='https://knightfoundation.org/?p=105790' />
<link rel="alternate" type="application/json+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Freports%2Famerican-views-trust-media-and-democracy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Freports%2Famerican-views-trust-media-and-democracy%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=270" />
	</head>

	<body class="report-template-default single single-report postid-105790 wp-custom-logo">
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JM9GMN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="header" class="site-header" data-component="siteHeader">
	<div class="site-header__container">
		<div class="site-header__branding">
			<h1 class="site-header__title">
				<a class="logo" href="https://knightfoundation.org/" rel="home">
	<span class="logo__logomark">
		<svg width="57" height="57" viewBox="0 0 161 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" transform="translate(.67)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(39.58 34.33)" fill="#FFF" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/></defs></svg>
	</span>
	<span class="logo__logo">
		<svg width="200" height="57" viewBox="0 0 567 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(38.91 34.33)" fill="#FFF" style="mix-blend-mode:normal"/><use xlink:href="#path2_fill" transform="translate(202.11 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path3_fill" transform="translate(242.35 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path4_fill" transform="translate(283.7 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path5_fill" transform="translate(307.08 27.75)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path6_fill" transform="translate(349.55 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path7_fill" transform="translate(388.24 28.51)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path8_fill" transform="translate(202.1 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path9_fill" transform="translate(231.91 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path10_fill" transform="translate(273.84 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path11_fill" transform="translate(315.69 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path12_fill" transform="translate(358.12 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path13_fill" transform="translate(392.25 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path14_fill" transform="translate(430.82 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path15_fill" transform="translate(468.41 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path16_fill" transform="translate(491.92 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path17_fill" transform="translate(533.81 95.32)" fill="#010101" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/><path id="path2_fill" d="M8.99 17.04l14-17h10L18.84 16.8l15.37 24.12H23.75L12.84 24 9 28.57v12.31H0V0h9l-.01 17.04z"/><path id="path3_fill" d="M22.5 40.88L8.36 13.53v27.35H0V0h10.58L24.2 27.74V0h8.35v40.88H22.5z"/><path id="path4_fill" d="M13.09 35.09h4.12v5.79H0v-5.79h4.12V5.79H0V0h17.21v5.79h-4.12v29.3z"/><path id="path5_fill" d="M18.21 20.84h14.87v21.44H27.4l-.89-4.79a12.738 12.738 0 0 1-10.25 4.79C6.01 42.28 0 35.28 0 22.06 0 6.46 7.58 0 18 0c9 0 14.15 5.29 14.2 14.93l-8.86.67c-.11-6.74-2.73-8.46-6-8.46-4.34 0-7.85 3.4-7.85 14.54 0 10 3.29 13.54 8.19 13.54 3.79 0 7.24-2.4 7.46-7.85h-7l.07-6.53z"/><path id="path6_fill" d="M32 40.88h-9.08V24.33H9v16.6H0V0h9v16.88h13.92V0H32v40.88z"/><path id="path7_fill" d="M10.8 7.3H0V0h30.69v7.3H19.88v33.59H10.8V7.3z"/><path id="path8_fill" d="M22.15 24.62H9v16.26H0V0h24.12v7.3H9v10.25h13.15v7.07z"/><path id="path9_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path10_fill" d="M23.23 0h8.91v26.23c0 9.75-5.24 15.32-16.32 15.32C4.07 41.55 0 35.65 0 25.9V0h8.86v23.49c0 7.13 1.39 10.86 7.24 10.86 5.85 0 7.13-3.45 7.13-10.81V0z"/><path id="path11_fill" d="M22.49 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.49z"/><path id="path12_fill" d="M0 40.88V0h10c15.48 0 21.45 6.8 21.45 19.61 0 14.2-6 21.28-21.55 21.28L0 40.88zm11.2-7.39c7.18 0 11-3.34 11-13.37 0-9.64-3.45-12.87-11-12.87H9.03v26.24h2.17z"/><path id="path13_fill" d="M24.75 0l13.76 40.88H29.3l-3.16-9.39H12L9 40.9H0L13.48.02 24.75 0zm-5.74 8.3h-.11l-5 16.26h10.3L19.01 8.3z"/><path id="path14_fill" d="M10.8 7.3H0V0h30.73v7.3H19.88v33.59H10.8V7.3z"/><path id="path15_fill" d="M13.14 35.09h4.12v5.79H0v-5.79h4.14V5.79H.02V0h17.21v5.79h-4.09v29.3z"/><path id="path16_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path17_fill" d="M22.5 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.5z"/></defs></svg>
	</span>
	<span class="screen-reader-text">
		Knight Foundation	</span>
</a>
			</h1>
		</div><!-- .site-branding -->
		<div class="menu-primary-navigation-container"><ul id="primary" class="site-header__nav"><li id="menu-item-152279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152279"><a href="https://knightfoundation.org/programs/">Programs</a></li>
<li id="menu-item-62873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62873"><a href="https://knightfoundation.org/topics/">Topics</a></li>
<li id="menu-item-152325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152325"><a href="https://knightfoundation.org/research/">Research</a></li>
<li id="menu-item-152281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152281"><a href="https://knightfoundation.org/about/">About</a></li>
</ul></div>		<div class="site-header__search" data-component="Search">
			<button class="search-form__trigger" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
			</button>
			<div id="site-header-search" class="search-form__container" tabindex="-1" aria-hidden="true">
				<div class="search-form__inner">
					<form
	class="search-form search-form--context-header"
	role="search"
	method="get"
	action="https://knightfoundation.org/"
>
	<label class="search-form__label" for="search-form">
		<span>
			Search:		</span>
	</label>
	<div class="search-form__form">
		<input
			type="search"
			id="search-form"
			class="search-form__field"
			placeholder="Search"
			value=""
			name="s"
		/>
		<button class="search-form__button--submit search-form__button">
			<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
		</button>
	</div>
</form>
				</div>
			</div>
			<button class="search-form__close" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="10.5" viewBox="0 0 10.5 10.5"><path d="M6.7 5.2l3.5-3.5c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L5.2 3.8 1.7.3C1.3-.1.7-.1.3.3s-.4 1 0 1.4l3.5 3.5L.3 8.8c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l3.5-3.5 3.5 3.5c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L6.7 5.2z"/></svg>
			</button>
		</div><!-- .site-search -->
	</div>
	<div class="site-subnav__container" data-component="Subheader">
	<div class="menu-topics-secondary-container"><ul id="topics" class="site-header__subnav"><li id="menu-item-62876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62876"><a href="https://knightfoundation.org/topics/">Topics</a></li>
<li id="menu-item-180594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180594"><a href="/articles">Articles</a></li>
<li id="menu-item-152321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152321"><a href="https://knightfoundation.org/press/">Press</a></li>
<li id="menu-item-152322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152322"><a href="https://knightfoundation.org/speeches/">Speeches</a></li>
</ul></div>		</div>
		
	</div>
</header>
		<div id="content" class="site-content">
			<div id="primary" class="content-area">
				<main id="main" class="site-main">

					

<article id="post-105790" class="post-105790 report type-report status-publish has-post-thumbnail hentry tag-journalism-training-and-education program-areas-journalism report-types-field-research">
	<header
					class="entry-header hero-header"
			style="background-image: url(https://knightfoundation.org/wp-content/uploads/2019/06/Image_2018-09-28_at_3.01.03_PM.png?w=2326);"
			>
		<div class="entry-title-wrap">
			<h1 class="entry-title"><span>American views: Trust, media and democracy</span></h1>		</div>
			</header><!-- .entry-header -->
	<div class="entry-share">
		<div class="social-share">
	<span class="social-share__label ">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook ">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Freports%2Famerican-views-trust-media-and-democracy%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter ">
			<a
				href="https://twitter.com/intent/tweet?text=American%20views%3A%20Trust%2C%20media%20and%20democracy&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Freports%2Famerican-views-trust-media-and-democracy%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin ">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Freports%2Famerican-views-trust-media-and-democracy%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email ">
			<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1bf848d9e8988cc8a9e8381cca782858b8498ccaa839982888d98858382ca8e838895d18498989c9fd6c3c38782858b84988a839982888d98858382c2839e8bc39e899c839e989fc38d81899e858f8d82c19a85899b9fc1989e999f98c1818988858dc18d8288c1888981838f9e8d8f95c3" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div><!-- .entry-share -->
	<div class="entry-body">
				<div class="rich-text">
<div class="wp-block-file"><a href="https://knightfoundation.org/wp-content/uploads/2020/03/KnightFoundation_AmericansViews_Client_Report_010917_Final_Updated.pdf" class="wp-block-file__button" download>Download</a></div>
</div>

<div class="rich-text">
<p>Technological advances have made it easier for Americans to connect with each other and to find information, including details about the major issues facing the country. But those advances present both challenges and opportunities for individuals and U.S. institutions.</p>
</div>

<div class="rich-text">
<p>Not only is more information readily available, but so is more misinformation, and many consumers may not be able to easily discern the difference between the two.&nbsp;</p>
</div>

<div class="rich-text">
<p>Amid the changing informational landscape, media trust in the U.S. has been eroding, making it harder for the news media to fulfill their democratic responsibilities of informing the public and holding government leaders accountable.</p>
</div>

<div class="rich-text">
<p>Results of the 2017 Gallup/Knight Foundation Survey on Trust, Media and Democracy show that most Americans believe it is now harder to be well-informed and to determine which news is accurate. They increasingly perceive the media as biased and struggle to identify objective news sources. They believe the media continue to have a critical role in our democracy but are not very positive about how the media are fulfilling that role.</p>
</div>

<div class="rich-text">
<p>The research reported here is based on a nationally representative mail survey of more than 19,000 U.S. adults aged 18 and older. This project received support from the John S. and James L. Knight Foundation, the Ford Foundation, the Bill &amp; Melinda Gates Foundation and Open Society Foundations.</p>
</div>

<div class="rich-text">
<h3><strong>KEY FINDINGS</strong></h3>
</div>

<div class="rich-text">
<h4>Americans believe the news media have an important role to play in democracy, particularly in terms of informing the public, yet they do not believe the media are fulfilling that role.</h4>
</div>

<div class="rich-text">
<ul><li>More than eight in 10 U.S. adults believe the news media are critical or very important to our democracy. They see the most important roles played by the media as making sure Americans have the knowledge they need to be informed about public affairs and holding leaders accountable for their actions.</li><li>At the same time, Americans are more likely to say the media perform these roles poorly than to say they are performing them well.</li><li>The public divides evenly on the question of who is primarily responsible for ensuring people have an accurate and politically balanced understanding of the news — 48% say the news media and 48% say individuals themselves.</li></ul>
</div>

<div class="rich-text">
<h4>Americans believe that it is increasingly harder to be a well-informed citizen.</h4>
</div>

<div class="rich-text">
<ul><li>By 58% to 38%, Americans say it is harder rather than easier to be informed today due to the plethora of information and news sources available.</li><li>Half of U.S. adults feel confident there are enough sources to allow people to cut through bias to sort out the facts in the news — down from 66% a generation ago.</li><li>Twenty-seven percent of Americans say they, personally, are “very confident” that they can tell when a news source is reporting factual news versus commentary or opinion.</li><li>Based on their self-reported knowledge of current events and perceptions of how easy it is to discern truth from misinformation in news reporting, most Americans fall into the categories of either Knowledgeable Optimists, who are informed and believe it is possible to find the truth, or Inattentive Skeptics, who are less informed and pessimistic that the truth can be identified. Partisanship and education influence these beliefs.</li></ul>
</div>

<div class="rich-text">
<h4>Americans’ perceptions of the news media are generally negative, and their perceptions of bias have grown considerably from a generation ago. A majority cannot name an objective news source.</h4>
</div>

<div class="rich-text">
<ul><li>More Americans have a negative (43%) than a positive (33%) view of the news media, while 23% are neutral.</li><li>Today, 66% of Americans say most news media do not do a good job of separating fact from opinion. In 1984, 42% held this view.</li><li>Less than half of Americans, 44%, say they can think of a news source that reports the news objectively. Republicans who can name an accurate source overwhelmingly mention Fox News®, while Democrats’ responses are more varied.</li><li>On a multiple-item media trust scale with scores ranging from a low of zero to a high of 100, the average American scores a 37.</li><li>Media trust is highly influenced by partisanship, with Democrats largely trusting the media and Republicans distrusting. Older Americans tend to view the media more positively than younger adults do.</li></ul>
</div>

<div class="rich-text">
<h4>Americans are highly concerned about the effects of “fake news” on our democracy, but their definitions of “fake news” vary.</h4>
</div>

<div class="rich-text">
<ul><li>Seventy-three percent of Americans say the spread of inaccurate information on the internet is a major problem with news coverage today; this percentage is higher than for any other potential type of news bias.</li><li>A majority of U.S. adults consider “fake news” a very serious threat to our democracy.</li><li>Americans are most likely to believe that people knowingly portraying false information as if it were true always constitutes “fake news.”</li><li>Four in 10 Republicans consider accurate news stories that cast a politician or political group in a negative light to always be “fake news.”&nbsp;</li></ul>
</div>

<div class="rich-text">
<h4>Americans view many newer sources of news positively, but they are less positive about social media.</h4>
</div>

<div class="rich-text">
<ul><li>Underscoring the changing news landscape, equal proportions of Americans rely on social media as rely on newspapers to stay informed.</li><li>Majorities say the effect of citizen videos, the internet, cable news and news aggregators has been positive for the news environment, while a majority say the impact of social media — and politicians’ use of it to communicate directly to citizens — has been negative.</li></ul>
</div>

<div class="rich-text">
<h4>Even in the midst of technological change affecting the news environment, television news programs are the most popular news source. TV news and newspapers are most trusted.</h4>
</div>

<div class="rich-text">
<ul><li>Roughly two-thirds of U.S. adults say they rely on television news “a great deal” or “a fair amount” for staying up-to-date on news.</li><li>Internet news websites are the next-most-common source.&nbsp;</li><li>Americans have the greatest trust in national network news and local and national newspapers to provide mostly accurate and politically balanced news. They trust cable news more than they trust internet news sources.</li><li>Younger adults (aged under 50) are more likely to consume news online, including on social media, while older adults are much more likely to watch or listen to news.</li><li>Reliance on newspapers is most common among adults with graduate degrees, as well as those who are aged 65 and older.&nbsp;</li></ul>
</div>

<div class="rich-text">
<h4>The public expresses concerns about the role that major technology companies are playing in the modern news environment, but it is divided on whether they should be regulated.</h4>
</div>

<div class="rich-text">
<ul><li>Seven in 10 U.S. adults report getting news at least occasionally from major internet platforms such as Google®, Facebook® or Yahoo®.</li><li>The public considers these internet platforms’ methods to direct news stories to individual users based on their past browsing history problematic for democracy. However, they divide on whether these companies’ methods should be regulated.&nbsp;</li></ul>
</div>

<div class="rich-text">
<h4>The news media may have as much potential to reinforce existing views as they do to persuade.</h4>
</div>

<div class="rich-text">
<ul><li>Most Americans claim to rely on a mix of liberal and conservative news sources, but one in four admit to getting news from only one perspective.</li><li>Forty-six percent of U.S. adults claim to have firm views that rarely change.</li><li>Americans commonly share news stories with others — primarily with like-minded people.</li></ul>
</div>

<div class="rich-text">
<h3>Additional Resources:</h3>
</div>

<div class="rich-text">
<p><a class="fr-file" href="https://kf-site-production.s3.amazonaws.com/media_elements/files/000/000/127/original/Knight-Gallup_Media_Study_Crosstabulations.xlsx" target="_blank" rel="noopener noreferrer">Knight-Gallup Media Study Crosstabulations.xlsx</a></p>
</div>

<div class="rich-text">
<p><a class="fr-file" href="https://kf-site-production.s3.amazonaws.com/media_elements/files/000/000/128/original/Knight-Gallup_Media_Survey_2017_English.pdf" target="_blank" rel="noopener noreferrer">Knight-Gallup Media Survey 2017 English.pdf</a></p>
</div>

<div class="rich-text">
<p><a class="fr-file" href="https://kf-site-production.s3.amazonaws.com/media_elements/files/000/000/129/original/Knight-Gallup_Media_Survey_2017_Spanish.pdf" target="_blank" rel="noopener noreferrer">Knight-Gallup Media Survey 2017 Spanish.pdf</a></p>
</div>

<div class="rich-text">
<p><a class="fr-file" href="https://kf-site-production.s3.amazonaws.com/media_elements/files/000/000/130/original/Knight-Gallup_Survey_Topline_FINAL.pdf" target="_blank" rel="noopener noreferrer">Knight-Gallup Survey Topline FINAL.pdf</a></p>
</div>

<div class="rich-text">
<p><a class="fr-file" href="https://kf-site-production.s3.amazonaws.com/media_elements/files/000/000/132/original/De-identified_Raw_Data_SPSS.sav" target="_blank" rel="noopener noreferrer">De-identified Raw Data SPSS.sav</a></p>
</div>

<div class="rich-text">
<div class="wp-block-file"><a href="https://knightfoundation.org/wp-content/uploads/2019/06/KnightFoundation_AmericansViews_Client_Report_010917_Final_Updated.pdf" class="wp-block-file__button" download>Download</a></div>
</div>	</div>

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				</main>
			</div>
		</div><!-- #content -->

		<footer class="site-footer">
	<div class="site-footer__container">
		<div class="site-footer__nav">
			<div class="menu-footer-menu-container"><ul id="footer" class="menu"><li id="menu-item-152305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152305"><a href="https://knightfoundation.org/about/contact/">Contact</a></li>
<li id="menu-item-152306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152306"><a href="https://knightfoundation.org/terms/">Terms</a></li>
<li id="menu-item-152307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152307"><a href="https://knightfoundation.org/privacy/">Privacy</a></li>
<li id="menu-item-152308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152308"><a href="https://knightfoundation.org/newsletter/">Subscribe</a></li>
<li id="menu-item-181740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181740"><a href="https://knightfoundation.org/faq-2/">FAQ</a></li>
</ul></div>		</div>
		<div class="site-footer__social">
			<div class="menu-social-menu-container"><ul id="social" class="menu"><li id="menu-item-152314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152314"><a href="https://facebook.com/knightfdn">Facebook</a></li>
<li id="menu-item-152313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152313"><a href="https://twitter.com/knightfdn">Twitter</a></li>
<li id="menu-item-152315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152315"><a href="https://instagram.com/knightfdn">Instagram</a></li>
<li id="menu-item-181739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181739"><a href="https://vimeo.com/knightfdn">Vimeo</a></li>
</ul></div>		</div>
		<div class="site-footer__colophon">
			<p>
				Copyright &copy; 2006-2019 John S. and James L. Knight Foundation. Other copyrights apply where noted.				<br>
				This work is licensed under a Creative Commons Attribution-NonCommercial 4.0 International License.			</p>
			<div class="site-footer__license">
				<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">
					<img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png">
				</a>
				<a href="https://privacy.truste.com/privacy-seal/validation?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" target="_blank">
					<img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" alt="TRUSTe">
				</a>
				<div class="vip">
					<img src="/wp-content/themes/knight-foundation-app/client/src/images/logo-dark.png" alt="Powered by WordPress VIP"/>
					<span>Powered by WordPress VIP</span>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .site-footer -->
	</div><!-- #page -->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://knightfoundation.org/_static/??/wp-content/themes/knight-foundation-app/client/build/js/global.857fc32c93411bb83158.bundle.min.js,/wp-includes/js/wp-embed.min.js?m=1577221372j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'156721592',post:'105790',tz:'-5',srv:'knightfoundation.org'} ]);
	_stq.push([ 'clickTrackerInit', '156721592', '105790' ]);
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b4222721b8","applicationID":"204779344","transactionName":"NlABZRRZDRYFARJaCQ8aIlISUQwLSxUUUhYRUBE=","queueTime":0,"applicationTime":79,"atts":"GhcWE1xDHklGA0QJHRxI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
	</html>
<!-- Feature content contains HTML for ENTIRE page. -->
