	<!doctype html>
	<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<!-- Open Graph tags and Twitter Card -->
		<meta property="og:description" content="In the Archive Space in the Crane Arts Building, Kevin McWilliams examines a slice of Philadelphia life by taking a&hellip;">
		<meta property="og:image" content="https://knightfoundation.org/wp-content/uploads/2019/06/Tomy_3.jpg?w=600">
		<meta property="og:site_name" content="Knight Foundation">
		<meta property="og:title" content="Portraits by Kevin McWilliams">
		<meta property="og:type" content="website">
		<meta property="og:url" content="https://knightfoundation.org/articles/kevin-mcwilliams-portraits/">
		<meta name="twitter:site" content="@knightfdn">
		<meta name="twitter:card" content="summary_large_image">
					<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-282115-15"></script> 			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'UA-282115-15');
			</script>
			<!-- End Global site tag (gtag.js) - Google Analytics -->
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5JM9GMN');</script>
			<!-- End Google Tag Manager -->
			
		<title>Portraits by Kevin McWilliams &#8211; Knight Foundation</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Feed" href="https://knightfoundation.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Knight Foundation &raquo; Comments Feed" href="https://knightfoundation.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/knightfoundation.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://knightfoundation.org/wp-includes/css/dist/block-library/style.min.css?m=1576711033g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='knight-foundation-app-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://knightfoundation.org/_static/??/wp-content/themes/knight-foundation-app/client/build/css/global.9da2d60ec20aa955acc7.min.css,/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1577221372' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://knightfoundation.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://knightfoundation.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://knightfoundation.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://knightfoundation.org/articles/kevin-mcwilliams-portraits/" />
<link rel='shortlink' href='https://knightfoundation.org/?p=127263' />
<link rel="alternate" type="application/json+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fkevin-mcwilliams-portraits%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://knightfoundation.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fkevin-mcwilliams-portraits%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://knightfoundation.org/wp-content/uploads/2019/11/cropped-KF_Logotype_Icon-and-Stacked-Name-site-icon.png?w=270" />
	</head>

	<body class="article-template-default single single-article postid-127263 wp-custom-logo">
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JM9GMN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="header" class="site-header" data-component="siteHeader">
	<div class="site-header__container">
		<div class="site-header__branding">
			<h1 class="site-header__title">
				<a class="logo" href="https://knightfoundation.org/" rel="home">
	<span class="logo__logomark">
		<svg width="57" height="57" viewBox="0 0 161 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" transform="translate(.67)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(39.58 34.33)" fill="#FFF" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/></defs></svg>
	</span>
	<span class="logo__logo">
		<svg width="200" height="57" viewBox="0 0 567 161" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g style="mix-blend-mode:normal"><use xlink:href="#path0_fill" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path1_fill" transform="translate(38.91 34.33)" fill="#FFF" style="mix-blend-mode:normal"/><use xlink:href="#path2_fill" transform="translate(202.11 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path3_fill" transform="translate(242.35 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path4_fill" transform="translate(283.7 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path5_fill" transform="translate(307.08 27.75)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path6_fill" transform="translate(349.55 28.48)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path7_fill" transform="translate(388.24 28.51)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path8_fill" transform="translate(202.1 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path9_fill" transform="translate(231.91 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path10_fill" transform="translate(273.84 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path11_fill" transform="translate(315.69 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path12_fill" transform="translate(358.12 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path13_fill" transform="translate(392.25 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path14_fill" transform="translate(430.82 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path15_fill" transform="translate(468.41 95.32)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path16_fill" transform="translate(491.92 94.6)" fill="#010101" style="mix-blend-mode:normal"/><use xlink:href="#path17_fill" transform="translate(533.81 95.32)" fill="#010101" style="mix-blend-mode:normal"/></g><defs><path id="path0_fill" d="M160.21 0H0v160.21h160.21V0z"/><path id="path1_fill" d="M50.35 18.31v18.31h38.91v18.31H50.35v36.62L20.74 45.78 50.35 0h43.49v18.31H50.35zM0 56.2v35.35h22.87L0 56.2zM22.87 0H0v35.35L22.87 0z"/><path id="path2_fill" d="M8.99 17.04l14-17h10L18.84 16.8l15.37 24.12H23.75L12.84 24 9 28.57v12.31H0V0h9l-.01 17.04z"/><path id="path3_fill" d="M22.5 40.88L8.36 13.53v27.35H0V0h10.58L24.2 27.74V0h8.35v40.88H22.5z"/><path id="path4_fill" d="M13.09 35.09h4.12v5.79H0v-5.79h4.12V5.79H0V0h17.21v5.79h-4.12v29.3z"/><path id="path5_fill" d="M18.21 20.84h14.87v21.44H27.4l-.89-4.79a12.738 12.738 0 0 1-10.25 4.79C6.01 42.28 0 35.28 0 22.06 0 6.46 7.58 0 18 0c9 0 14.15 5.29 14.2 14.93l-8.86.67c-.11-6.74-2.73-8.46-6-8.46-4.34 0-7.85 3.4-7.85 14.54 0 10 3.29 13.54 8.19 13.54 3.79 0 7.24-2.4 7.46-7.85h-7l.07-6.53z"/><path id="path6_fill" d="M32 40.88h-9.08V24.33H9v16.6H0V0h9v16.88h13.92V0H32v40.88z"/><path id="path7_fill" d="M10.8 7.3H0V0h30.69v7.3H19.88v33.59H10.8V7.3z"/><path id="path8_fill" d="M22.15 24.62H9v16.26H0V0h24.12v7.3H9v10.25h13.15v7.07z"/><path id="path9_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path10_fill" d="M23.23 0h8.91v26.23c0 9.75-5.24 15.32-16.32 15.32C4.07 41.55 0 35.65 0 25.9V0h8.86v23.49c0 7.13 1.39 10.86 7.24 10.86 5.85 0 7.13-3.45 7.13-10.81V0z"/><path id="path11_fill" d="M22.49 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.49z"/><path id="path12_fill" d="M0 40.88V0h10c15.48 0 21.45 6.8 21.45 19.61 0 14.2-6 21.28-21.55 21.28L0 40.88zm11.2-7.39c7.18 0 11-3.34 11-13.37 0-9.64-3.45-12.87-11-12.87H9.03v26.24h2.17z"/><path id="path13_fill" d="M24.75 0l13.76 40.88H29.3l-3.16-9.39H12L9 40.9H0L13.48.02 24.75 0zm-5.74 8.3h-.11l-5 16.26h10.3L19.01 8.3z"/><path id="path14_fill" d="M10.8 7.3H0V0h30.73v7.3H19.88v33.59H10.8V7.3z"/><path id="path15_fill" d="M13.14 35.09h4.12v5.79H0v-5.79h4.14V5.79H.02V0h17.21v5.79h-4.09v29.3z"/><path id="path16_fill" d="M0 21.33C0 7.74 7 0 18.1 0c11.36 0 16.87 7.57 16.87 20.66 0 13.76-6 21.61-17.71 21.61S0 34.64 0 21.33zm25.51-.5c0-9.47-2.45-13.59-7.68-13.59-5.07 0-8.35 4.07-8.35 13.81s2.49 14.16 8.06 14.16c5.41 0 7.97-4.25 7.97-14.38z"/><path id="path17_fill" d="M22.5 40.88L8.35 13.49v27.35H0V0h10.58l13.59 27.74V0h8.35v40.88H22.5z"/></defs></svg>
	</span>
	<span class="screen-reader-text">
		Knight Foundation	</span>
</a>
			</h1>
		</div><!-- .site-branding -->
		<div class="menu-primary-navigation-container"><ul id="primary" class="site-header__nav"><li id="menu-item-152279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152279"><a href="https://knightfoundation.org/programs/">Programs</a></li>
<li id="menu-item-62873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62873"><a href="https://knightfoundation.org/topics/">Topics</a></li>
<li id="menu-item-152325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152325"><a href="https://knightfoundation.org/research/">Research</a></li>
<li id="menu-item-152281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152281"><a href="https://knightfoundation.org/about/">About</a></li>
</ul></div>		<div class="site-header__search" data-component="Search">
			<button class="search-form__trigger" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
			</button>
			<div id="site-header-search" class="search-form__container" tabindex="-1" aria-hidden="true">
				<div class="search-form__inner">
					<form
	class="search-form search-form--context-header"
	role="search"
	method="get"
	action="https://knightfoundation.org/"
>
	<label class="search-form__label" for="search-form">
		<span>
			Search:		</span>
	</label>
	<div class="search-form__form">
		<input
			type="search"
			id="search-form"
			class="search-form__field"
			placeholder="Search"
			value=""
			name="s"
		/>
		<button class="search-form__button--submit search-form__button">
			<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;}</style><path class="st0" d="M15.7 14.3l-3.1-3.1C13.5 10 14 8.6 14 7c0-3.9-3.1-7-7-7S0 3.1 0 7s3.1 7 7 7c1.6 0 3-.5 4.2-1.4l3.1 3.1c.2.2.5.3.7.3.3 0 .5-.1.7-.3.4-.4.4-1 0-1.4zM7 12c-2.8 0-5-2.2-5-5s2.2-5 5-5 5 2.2 5 5-2.2 5-5 5z" id="Zoom_2_x2C__Magnifying_Glass_2_1_"/></svg>
		</button>
	</div>
</form>
				</div>
			</div>
			<button class="search-form__close" aria-controls="site-header-search">
				<svg xmlns="http://www.w3.org/2000/svg" width="10.5" height="10.5" viewBox="0 0 10.5 10.5"><path d="M6.7 5.2l3.5-3.5c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L5.2 3.8 1.7.3C1.3-.1.7-.1.3.3s-.4 1 0 1.4l3.5 3.5L.3 8.8c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l3.5-3.5 3.5 3.5c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L6.7 5.2z"/></svg>
			</button>
		</div><!-- .site-search -->
	</div>
	<div class="site-subnav__container" data-component="Subheader">
	<div class="menu-topics-secondary-container"><ul id="topics" class="site-header__subnav"><li id="menu-item-62876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62876"><a href="https://knightfoundation.org/topics/">Topics</a></li>
<li id="menu-item-180594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180594 current-menu-item"><a href="/articles">Articles</a></li>
<li id="menu-item-152321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152321"><a href="https://knightfoundation.org/press/">Press</a></li>
<li id="menu-item-152322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152322"><a href="https://knightfoundation.org/speeches/">Speeches</a></li>
</ul></div>		</div>
					<div class="site-subsubnav__container" data-component="Subheader">
				<div class="menu-articles-tertiary-container"><ul id="articles" class="sub-menu"><li id="menu-item-180593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180593"><a href="/articles">All</a></li>
<li id="menu-item-180267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180267 current-menu-item"><a href="/articles/programs/arts/">Arts</a></li>
<li id="menu-item-180268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180268"><a href="/articles/programs/communities/">Communities</a></li>
<li id="menu-item-180269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180269"><a href="/articles/programs/journalism/">Journalism</a></li>
<li id="menu-item-180642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180642"><a href="/articles/programs/technology/">Technology</a></li>
</ul></div>			</div>
			
	</div>
</header>
		<div id="content" class="site-content">
			<div id="primary" class="content-area">
				<main id="main" class="site-main">

					<article id="post-127263" class=" has-hero-header post-127263 article type-article status-publish has-post-thumbnail hentry communities-philadelphia challenges-knight-arts-challenge-2019 program-areas-arts">
	<header
					class="entry-header hero-header"
			style="background-image: url(https://knightfoundation.org/wp-content/uploads/2019/06/Tomy_3.jpg?w=600);"
			>
		<div class="entry-title-wrap">
			<h1 class="entry-title"><span>Portraits by Kevin McWilliams</span></h1>			<div class="content-summary__eyebrow arts">
			Arts / Article			</div>
		</div>
				<div class="entry-social">
			<div class="entry-background"></div>
			<div class="entry-meta">
				<div>
					April 2, 2013 by <a href="https://knightfoundation.org/author/cschwartz/" title="Posts by CSchwartz" class="author url fn" rel="author">CSchwartz</a>				</div>
			</div>
		</div><!-- .entry-social -->
			</header><!-- .entry-header -->
	<div class="entry-share">
		<div class="social-share">
	<span class="social-share__label ">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook ">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fkevin-mcwilliams-portraits%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter ">
			<a
				href="https://twitter.com/intent/tweet?text=Portraits%20by%20Kevin%20McWilliams&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fkevin-mcwilliams-portraits%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin ">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fkevin-mcwilliams-portraits%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email ">
			<a href="/cdn-cgi/l/email-protection#734c000611191610074e201b120116175315011c1e53381d1a141b0753351c061d1712071a1c1d55111c170a4e1b07070300495c5c181d1a141b07151c061d1712071a1c1d5d1c01145c1201071a101f16005c1816051a1d5e1e10041a1f1f1a121e005e031c010701121a07005c" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div><!-- .entry-share -->
	<div class="entry__content-wrapper">
		<div class="entry__content entry-body">
		<div class="rich-text">
<p>In the Archive Space in the <a href="http://www.cranearts.com/" rel="nofollow">Crane Arts Building</a>, Kevin McWilliams examines a slice of Philadelphia life by taking a closer look at the appearances and personalities of his friends. While family and coworkers are generally people we can&#8217;t choose to be associated with, our close friends have a tendency to define us more clearly since we choose to spend time with them. From this vantage point, we garner a lot of information about individuals and their social circles which make up the foundations of the cities around us.</p>
</div>

<div class="rich-text">
<p>By photographing those closest to us, we engage in a sort of personal examination in many ways. The situations we find ourselves in with our peers oftentimes tell us as much or more about ourselves than turning the camera in our own direction. Portraits allow for a candid angle on our daily lives as opposed to the often posed self-shots. In this light, our daily lives seem truer and more personal as we are mirrored in the faces of those who know us best.</p>
</div>

<div class="rich-text">
<p><a href="/community/philadelphia/kevin-mcwilliams-portraits/attachment/tomy" rel="nofollow"></a> Kevin McWilliams, &#8220;Tomy (Christian St.).&#8221;</p>
</div>

<div class="rich-text">
<p>Kevin McWilliams works in all black-and-white for this series, which serves to further chisel down his experience to the barest essentials. Speaking of bare, many of his images depict people shirtless or in repose, showing off their tattoos. Body art is increasingly common and even respected in many urban and artistic circles, and McWilliams&#8217; compatriots have no qualms about showing off their ink. In his particularly intriguing portrait “Tomy (Christian St.),” a seated man stares down the camera, his long, wild hair in braids and chest exposed. His many tattoos include baseballs, faces, a gemstone and the palindrome phrase (the same forwards as backwards) “A man a plan a canal Panama.” The quirky wordplay and varied interests give a little insight into Tomy&#8217;s personal life outside of his intense stare and Bohemian composure, but also leave much to the imagination.</p>
</div>

<div class="rich-text">
<figure class="wp-block-image"><a href="/community/philadelphia/kevin-mcwilliams-portraits/attachment/mikey" rel="nofollow"><img src="https://knightfoundation.org/wp-content/uploads/2013/04/Mikey.jpg" alt="Kevin McWilliams, &quot;Mikey (South Brooklyn)&quot;"></a></figure>
</div>

<div class="rich-text">
<p> Kevin McWilliams, &#8220;Mikey (South Brooklyn).&#8221;</p>
</div>

<div class="rich-text">
<p>Mikey, photographed in South Brooklyn, lies on the ground and appears to be completely asleep despite the sun being high in the sky, as evidenced by the shadows of the surrounding blades of grass. His shiny bison-laden belt buckle rests directly below his exposed belly that, along with his arms, reveals a smattering of spiraled tattoo patterns. This park photo counters the hard edged cityscape in the background of “Dwain (Hester St.).” Here, the metal doors of city businesses texture the landscape with horizontal stripes as the bearded man in thick-rimmed glasses and a tank top flashes a half grin beneath his hoop-ringed nose.</p>
</div>

<div class="rich-text">
<figure class="wp-block-image"><a href="/community/philadelphia/kevin-mcwilliams-portraits/attachment/dwain" rel="nofollow"><img src="https://knightfoundation.org/wp-content/uploads/2013/04/Dwain.jpg" alt="Kevin McWilliams, &quot;Dwain (Hester St.)&quot;"></a></figure>
</div>

<div class="rich-text">
<p> Kevin McWilliams, &#8220;Dwain (Hester St.).&#8221;</p>
</div>

<div class="rich-text">
<p>A majority of these portraits show males, but a couple shots do touch on some female acquaintances of McWilliams. “Kelly (Wissahickon)” is blurry and surreal, the wooded environment distorted by the camera&#8217;s lens. Kelly herself, caught in mid step, appears smiling (or in mid sentence as well), focusing on the apparent hike at hand. The tassels at the bottom of her dress part slightly for her leg even though she appears to float through the frame.</p>
</div>

<div class="rich-text">
<figure class="wp-block-image"><a href="/community/philadelphia/kevin-mcwilliams-portraits/attachment/kelly" rel="nofollow"><img src="https://knightfoundation.org/wp-content/uploads/2013/04/Kelly.jpg" alt="Kevin McWilliams, &quot;Kelly (Wissahickon)&quot;"></a></figure>
</div>

<div class="rich-text">
<p> Kevin McWilliams, &#8220;Kelly (Wissahickon).&#8221;</p>
</div>

<div class="rich-text">
<p>Kevin McWilliams has 14 photos on display that variously peer into his personal life and the lives of his friends. This portrait exhibit will hang in the Crane building through April 8.</p>
</div>

<div class="rich-text">
<p><em><strong>The Crane Arts Building</strong> is located at 1400 N. American St., Philadelphia; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="533a3d353c133021323d36322127207d303c3e">[email&#160;protected]</a>;&nbsp;<a href="http://www.cranearts.com/" rel="nofollow">cranearts.com.</a></em></p>
</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	// Used by the React component.
	const newsletterConfig = {
	'fields': [
		{
		'label': 'Email Address',
		'name': 'email'
		},
		{
		'label': 'Sign me up for the newsletter',
		'name': 'consent'
		},
	],
	'interests': [],
	'topic': {},
	'topicName': '',
	'type': 'compact'
	};
</script>
<div class="newsletter">
	<form
		action="https://knightfoundation.org/newsletter"
		class="validate"
		data-component="Newsletter"
		method="GET"
		role="newsletter"
		target="_blank"
	>
		<div class="newsletter__inner">
			<header class="newsletter__header">
				<h3 class="newsletter__title">
			Sign up for our newsletter				</h3>
				<p class="newsletter__blurb">
			Submit your email. Receive updates and the <a href="https://twitter.com/@knightfdn">@knightfdn</a> newsletter.				</p>
			</header>
			<div class="newsletter__form">
				<div class="mc-status"></div>
				<label for="newsletter-signup">
					Email				</label>
				<input
					id="newsletter-signup"
					type="email"
					class="newsletter__field"
					placeholder="Email"
					name="EMAIL"
					pattern="^([^\x00-\x20\x22\x28\x29\x2c\x2e\x3a-\x3c\x3e\x40\x5b-\x5d\x7f-\xff]+|\x22([^\x0d\x22\x5c\x80-\xff]|\x5c[\x00-\x7f])*\x22)(\x2e([^\x00-\x20\x22\x28\x29\x2c\x2e\x3a-\x3c\x3e\x40\x5b-\x5d\x7f-\xff]+|\x22([^\x0d\x22\x5c\x80-\xff]|\x5c[\x00-\x7f])*\x22))*\x40([^\x00-\x20\x22\x28\x29\x2c\x2e\x3a-\x3c\x3e\x40\x5b-\x5d\x7f-\xff]+|\x5b([^\x0d\x5b-\x5d\x80-\xff]|\x5c[\x00-\x7f])*\x5d)(\x2e([^\x00-\x20\x22\x28\x29\x2c\x2e\x3a-\x3c\x3e\x40\x5b-\x5d\x7f-\xff]+|\x5b([^\x0d\x5b-\x5d\x80-\xff]|\x5c[\x00-\x7f])*\x5d))*(\.\w{2,})+$"
					required
					title="The domain portion of the email address is invalid (the portion after the @)."
				/>
				<label for="consent">
					<input type="checkbox" name="consent" id="consent" required />
					<span>
						Yes, subscribe me to this newsletter.						<span className="newsletter__asterisk">&nbsp;*</span>
					</span>
				</label>
				<div style="position: absolute; left: -5000px;" aria-hidden="true">
					<input type="hidden" name="u" value="44a06e103b99cf80e07a2eaad">
					<input type="hidden" name="id" value="8abdf7d3d4">
				</div>
				<button
					type="submit"
					class="newsletter__button--submit newsletter__button"
				>
					Sign Up				</button>
			</div>
			<a href="https://knightfoundation.org/newsletter">
				Subscription Options			</a>
		</div>
	</form>
</div>
		<div class="block--type--curated-content">
			<h3 class="block-curated-content__heading">Recent Content</h3>
		<ul class="block__cards
		"
	>
					<li class="block__card card arts">
		<div data-component="curatedShare">
	<button
		class="card__share-button share-button"
		type="button"
	>
		<span>Share</span>
	</button>
	<div class="card__share-icons">
		<div class="social-share">
	<span class="social-share__label contrast">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook contrast">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fknight-internship-profile-jayne-butler%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter contrast">
			<a
				href="https://twitter.com/intent/tweet?text=Knight%20Internship%20Profile%3A%20Jayne%20Butler&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fknight-internship-profile-jayne-butler%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin contrast">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fknight-internship-profile-jayne-butler%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email contrast">
			<a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf29ca7aebdaaabefa9bda0a2ef84a1a6a8a7bbef89a0baa1abaebba6a0a1e9ada0abb6f2a7bbbbbfbcf5e0e0a4a1a6a8a7bba9a0baa1abaebba6a0a1e1a0bda8e0aebdbba6aca3aabce0a4a1a6a8a7bbe2a6a1bbaabda1bca7a6bfe2bfbda0a9a6a3aae2a5aeb6a1aae2adbabba3aabde0" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div>
</div>
		<div class="card__header">
			<div class="card__content-type">
			Arts / Article			</div>
			<div class="card__title">
			<a href="https://knightfoundation.org/articles/knight-internship-profile-jayne-butler/">
				Knight Internship Profile: Jayne Butler			</a>
			</div>
		</div>
				<div class="card__image">
			<a href="https://knightfoundation.org/articles/knight-internship-profile-jayne-butler/">
			<img width="800" height="400" src="https://knightfoundation.org/wp-content/uploads/2019/11/aura.jpg?w=800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://knightfoundation.org/wp-content/uploads/2019/11/aura.jpg 800w, https://knightfoundation.org/wp-content/uploads/2019/11/aura.jpg?resize=768,384 768w" sizes="(max-width: 800px) 100vw, 800px" />			</a>
		</div>
				</li>
					<li class="block__card card arts">
		<div data-component="curatedShare">
	<button
		class="card__share-button share-button"
		type="button"
	>
		<span>Share</span>
	</button>
	<div class="card__share-icons">
		<div class="social-share">
	<span class="social-share__label contrast">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook contrast">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fnew-thinking-new-challenges-learning-opp-philadelphia-arts-orgs%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter contrast">
			<a
				href="https://twitter.com/intent/tweet?text=New%20thinking%20for%20new%20challenges%3A%20A%20learning%20opportunity%20for%20Philadelphia%20arts%20organizations&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fnew-thinking-new-challenges-learning-opp-philadelphia-arts-orgs%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin contrast">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fnew-thinking-new-challenges-learning-opp-philadelphia-arts-orgs%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email contrast">
			<a href="/cdn-cgi/l/email-protection#122d616770787771662f417a736077763274607d7f32597c7b757a6632547d677c7673667b7d7c34707d766b2f7a66666261283d3d797c7b757a66747d677c7673667b7d7c3c7d60753d7360667b717e77613d7c77653f667a7b7c797b7c753f7c77653f717a737e7e777c7577613f7e7773607c7b7c753f7d62623f627a7b7e7376777e627a7b733f736066613f7d6075613d" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div>
</div>
		<div class="card__header">
			<div class="card__content-type">
			Arts / Article			</div>
			<div class="card__title">
			<a href="https://knightfoundation.org/articles/new-thinking-new-challenges-learning-opp-philadelphia-arts-orgs/">
				New thinking for new challenges: A learning opportunity for Philadelphia arts organizations			</a>
			</div>
		</div>
				<div class="card__image">
			<a href="https://knightfoundation.org/articles/new-thinking-new-challenges-learning-opp-philadelphia-arts-orgs/">
			<img width="1024" height="683" src="https://knightfoundation.org/wp-content/uploads/2019/09/lighttech.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://knightfoundation.org/wp-content/uploads/2019/09/lighttech.jpg 5472w, https://knightfoundation.org/wp-content/uploads/2019/09/lighttech.jpg?resize=768,512 768w, https://knightfoundation.org/wp-content/uploads/2019/09/lighttech.jpg?resize=1536,1024 1536w, https://knightfoundation.org/wp-content/uploads/2019/09/lighttech.jpg?resize=2048,1365 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />			</a>
		</div>
				</li>
					<li class="block__card card arts">
		<div data-component="curatedShare">
	<button
		class="card__share-button share-button"
		type="button"
	>
		<span>Share</span>
	</button>
	<div class="card__share-icons">
		<div class="social-share">
	<span class="social-share__label contrast">
		Share:	</span>
	<ul class="social-share__list">
		<li class="social-share__item share-facebook contrast">
			<a
				href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fa-call-for-ideas-immersive-technology-in-the-arts%2F"
				target="_blank"
			>
				<span>
				Facebook				</span>
			</a>
		</li>
		<li class="social-share__item share-twitter contrast">
			<a
				href="https://twitter.com/intent/tweet?text=A%20call%20for%20ideas%3A%20Immersive%20technology%20in%20the%20arts&#038;via=knightfdn&#038;url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fa-call-for-ideas-immersive-technology-in-the-arts%2F"
				target="_blank"
			>
				<span>
				Twitter				</span>
			</a>
		</li>
		<li class="social-share__item share-linkedin contrast">
			<a
				href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fknightfoundation.org%2Farticles%2Fa-call-for-ideas-immersive-technology-in-the-arts%2F"
				target="_blank"
			>
				<span>
				LinkedIn				</span>
			</a>
		</li>
		<li class="social-share__item share-email contrast">
			<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b127c474e5d4a4b0f495d40420f64414648475b0f69405a414b4e5b464041094d404b5612475b5b5f5c15000044414648475b49405a414b4e5b46404101405d48004e5d5b464c434a5c004e024c4e43430249405d02464b4a4e5c024642424a5d5c46594a025b4a4c47414043404856024641025b474a024e5d5b5c00" target="_blank">
				<span>
				Email				</span>
			</a>
		</li>
	</ul>
</div>
	</div>
</div>
		<div class="card__header">
			<div class="card__content-type">
			Arts / Article			</div>
			<div class="card__title">
			<a href="https://knightfoundation.org/articles/a-call-for-ideas-immersive-technology-in-the-arts/">
				A call for ideas: Immersive technology in the arts			</a>
			</div>
		</div>
				<div class="card__image">
			<a href="https://knightfoundation.org/articles/a-call-for-ideas-immersive-technology-in-the-arts/">
			<img width="1024" height="581" src="https://knightfoundation.org/wp-content/uploads/2019/09/Web_Hero_option_A.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://knightfoundation.org/wp-content/uploads/2019/09/Web_Hero_option_A.jpg 2500w, https://knightfoundation.org/wp-content/uploads/2019/09/Web_Hero_option_A.jpg?resize=768,436 768w, https://knightfoundation.org/wp-content/uploads/2019/09/Web_Hero_option_A.jpg?resize=1536,871 1536w, https://knightfoundation.org/wp-content/uploads/2019/09/Web_Hero_option_A.jpg?resize=2048,1162 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />			</a>
		</div>
				</li>
		</ul>
</div>
	</div>
		</div>
</article><!-- #post-## -->


				</main>
			</div>
		</div><!-- #content -->

		<footer class="site-footer">
	<div class="site-footer__container">
		<div class="site-footer__nav">
			<div class="menu-footer-menu-container"><ul id="footer" class="menu"><li id="menu-item-152305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152305"><a href="https://knightfoundation.org/about/contact/">Contact</a></li>
<li id="menu-item-152306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152306"><a href="https://knightfoundation.org/terms/">Terms</a></li>
<li id="menu-item-152307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152307"><a href="https://knightfoundation.org/privacy/">Privacy</a></li>
<li id="menu-item-152308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152308"><a href="https://knightfoundation.org/newsletter/">Subscribe</a></li>
<li id="menu-item-181740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181740"><a href="https://knightfoundation.org/faq-2/">FAQ</a></li>
</ul></div>		</div>
		<div class="site-footer__social">
			<div class="menu-social-menu-container"><ul id="social" class="menu"><li id="menu-item-152314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152314"><a href="https://facebook.com/knightfdn">Facebook</a></li>
<li id="menu-item-152313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152313"><a href="https://twitter.com/knightfdn">Twitter</a></li>
<li id="menu-item-152315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152315"><a href="https://instagram.com/knightfdn">Instagram</a></li>
<li id="menu-item-181739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181739"><a href="https://vimeo.com/knightfdn">Vimeo</a></li>
</ul></div>		</div>
		<div class="site-footer__colophon">
			<p>
				Copyright &copy; 2006-2019 John S. and James L. Knight Foundation. Other copyrights apply where noted.				<br>
				This work is licensed under a Creative Commons Attribution-NonCommercial 4.0 International License.			</p>
			<div class="site-footer__license">
				<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">
					<img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png">
				</a>
				<a href="https://privacy.truste.com/privacy-seal/validation?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" target="_blank">
					<img src="https://privacy-policy.truste.com/privacy-seal/seal?rid=79133c65-c979-4b15-8a3a-33efc1bb705d" alt="TRUSTe">
				</a>
				<div class="vip">
					<img src="/wp-content/themes/knight-foundation-app/client/src/images/logo-dark.png" alt="Powered by WordPress VIP"/>
					<span>Powered by WordPress VIP</span>
				</div>
			</div>
		</div>
	</div>
</footer><!-- .site-footer -->
	</div><!-- #page -->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://knightfoundation.org/_static/??/wp-content/themes/knight-foundation-app/client/build/js/global.857fc32c93411bb83158.bundle.min.js,/wp-includes/js/wp-embed.min.js?m=1577221372j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'156721592',post:'127263',tz:'-5',srv:'knightfoundation.org'} ]);
	_stq.push([ 'clickTrackerInit', '156721592', '127263' ]);
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b4222721b8","applicationID":"204779344","transactionName":"NlABZRRZDRYFARJaCQ8aIlISUQwLSxUUUhYRUBE=","queueTime":0,"applicationTime":142,"atts":"GhcWE1xDHklGA0QJHRxI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
	</html>
<!-- Feature content contains HTML for ENTIRE page. -->
